Re: Remaining VAC Issue


George Stein - NJ3H
 

Last night, I updated VAC from 4.15 to 4.67.

When I use my batch files (one file per VAC Line) to start Audio Repeater, I receive the error message as shown in an attached picture. This picture shows the error message and and the batch file as used in version 4.15.  Documentation with VAC seems to indicate that nothing has changed from previous versions.

Also attached is the VAC 4.67 Control Panel screen

I do not see a way to correct this.  I really don't want to revert back to the old version.

Thanks for any help.

George

Join main@SDR-Radio.groups.io to automatically receive all group messages.